<!doctype html>
<html lang="nl">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta charset="utf-16">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <link rel="icon" href="favicon.ico">
    
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"> 
	<meta http-equiv="X-UA-Compatible" content="IE=9">
	<meta name="verify-v1" content="l0EhPSZMSCikxx4dyb+ZxJb5xI6lyufMkbOw9n3zoIQ=" />
	<meta name="author" content="BC.nl" />
	    
	<link href="https://www.bc.nl/dist/css/bootstrap.min.css" rel="stylesheet">
	<link href="https://www.bc.nl/dist/css/bc.css" rel="stylesheet">
	<link href="https://www.bc.nl/dist/css/safari.css" rel="stylesheet">
	
    		<meta name="keywords" content="belangrijk, nieuws, eerste, voldoende, bewegen, gezond, lichaam, andere, minder, ziekte, verbetert, stofwisseling, slaappatroon, verhoogt, energieniveau, daarnaast, echter, allerlei, mentale, voordelen" />
	
			<meta name="description" content="Dat het belangrijk is om fit te zijn, dat is niets nieuws. Ten eerste omdat voldoende bewegen zorgt voor een gezond lichaam." />
	    
    <title>BC - Vijf tips om je medewerkers fit te houden </title>
    	
    <script language="javascript" src="https://www.bc.nl/js/swfobject.js" type="text/javascript"></script>
	<!--script type="text/javascript" src="https://www.bc.nl/js/prototype.js"></script-->
	<script type="text/javascript" src="https://www.bc.nl/js/behaviour.js"></script>
	<script type="text/javascript" src="https://www.bc.nl/js/script.js"></script>
	<script type="text/javascript" src="https://www.bc.nl/js/style.js"></script>
    <script type="text/javascript" src="https://www.bc.nl/js/groepsrollentest.js"></script>
    <script type="text/javascript" src="https://www.bc.nl/flash/AC_RunActiveContent.js"></script>
    
	<script language="JavaScript">
        <!--//
        function bookmark() {
            var title = 'BC.nl';
            var url = 'https://www.bc.nl/';
            
            if (document.all)
                window.external.AddFavorite(url, title);
            else if (window.sidebar)
                window.sidebar.addPanel(title, url, "")
            else if (window.sidebar&&window.sidebar.addPanel)
                window.sidebar.addPanel(title,url,"");
        }
        //-->
		
    </script>
    <script type="text/JavaScript">
        <!--
        function timedRefresh( timeoutPeriod ) {
            var timeRefresh = timeoutPeriod * 60000;
            setTimeout( "location.reload(true);", timeRefresh );
        }
        //-->
    </script>

    <link rel="alternate" type="application/rss+xml" title="BC RSS (RSS 2.0)" href="https://www.bc.nl/rss.php"  />
    
	<link rel="shortcut icon" href="https://www.bc.nl/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="32x32" href="https://www.bc.nl/favicon.png" />
	<link rel="icon" sizes="32x32" href="https://www.bc.nl/favicon.png" />
    	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-19860515-1', 'auto');
		ga('send', 'pageview');
	</script>

	<script type='text/javascript'>
		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_floorad', [[970, 250], [1, 1]], 'div-gpt-ad-1520345639127-0').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_rectangle', [[300, 600], [336, 600], [300, 250], [336, 280]], 'div-gpt-ad-1520345639127-1').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/36599762/UFE_Media/Briskmagazine/ros_video', 'div-gpt-ad-1520345639127-2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
</head>
<body>
    <div class="top-row">
            
        <div class="container">

            <header class="row header">
            
                <div class="col header-left">
                
                    <div class="header-logo">
                        <a href="https://www.bc.nl/"><img src="img/logo-bc.jpg" alt="BC.nl" title="BC.nl" height="90" width="157" /></a>
                    </div>
                    
                    <div class="header-logo-title">
                        <div class="align-bottom">
                            <p>Ondernemen met <strong>de beste</strong> ondersteuning</p>
                        </div>
                    </div>
                    
                </div>
                
                <div class="col header-right">
                
                    <div class="header-social-media">
                                                <a href="https://www.linkedin.com/company/bc-nl/" target="_blank"><img src="https://www.bc.nl/img/linkedin.jpg" alt="Linkedin" title="Linkedin" /></a>
                        <a href="https://twitter.com/buscompleet" target="_blank"><img src="https://www.bc.nl/img/twitter.jpg" alt="Twitter" title="Twitter" /></a>
                    </div>
                    
                    <div class="header-newsletter">
                                                    
                            <a href="https://www.bc.nl/nieuwsbrief">Aanmelden nieuwsbrief</a> | 
                            <a href="https://www.bc.nl/inloggen">Inloggen</a>
                                                </div>

                    <div class="header-hamburger">
                        <nav class="nav-top-toggle navbar-light">
                            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbars" aria-controls="navbars" aria-expanded="false" aria-label="Toggle navigation">
                                <span class="navbar-toggler-icon"></span>
                            </button>
                        </nav>
                    </div>
                    
                    <div class="header-search">
                        <a href="#" class="search-toggle"><img src="img/search-mobile.jpg" alt="Zoeken" title="Zoeken" /></a>
                    </div>
                            
                </div>
                
            </header>
            
        </div>

    </div>
    
    <div class="container navbar-arrow">

        <nav class="navbar navbar-expand-lg navbar-light">
    
            <div class="collapse navbar-collapse" id="navbars">
                <ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="dropdown1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubrieken</a>
<div class="dropdown-menu dropdown1" aria-labelledby="dropdown1">
<h5>Rubrieken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/index.html">Home</a></li>
<li><a class="dropdown-item actief" href="https://www.bc.nl/nieuws/">Nieuws</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/weblog/">Weblog</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/checklists">Checklists</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/65">Documenten</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/persberichten/">Persberichten</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/links/">Links</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/reacties/">Reacties</a></li>
</ul>
</div>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="dropdown2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Ondernemen</a>
<div class="dropdown-menu dropdown2" aria-labelledby="dropdown2">
<h5>Ondernemen</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/commercieel">Commercieel</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/personeel">Personeel</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/financieel">Financieel</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="dropdown3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Info</a>
<div class="dropdown-menu dropdown3" aria-labelledby="dropdown3">
<h5>Info</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/24">RSS</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/contact/">Contact</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/1/">Colofon</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/2/">Privacy</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/3">Adverteren</a></li>
</ul>
</div>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="dropdownBC-Artikelen" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">BC-Artikelen</a>
<div class="dropdown-menu dropdownBC-Artikelen" aria-labelledby="dropdownBC-Artikelen">
<h5>Commerciele zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/businessplan.html">Businessplan</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/crm-software.html">CRM software</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/marketing-en-communicatie.html">Marketing en Communicatie</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/workshops.html">Workshops</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/sales-en-klantbehoud.html">Sales en klantbehoud</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/internationaalzakendoen.html">Internationaal Zakendoen</a></li>
</ul>
<h5>Digitale zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/software-en-ict.html">Software en ICT</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/online-zakendoen.html">Online zakendoen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/digitaal-factureren.html">Digitaal factureren</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/telewerken.html">Telewerken</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/workshops.html">Workshops</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/cloud-computing.html">Cloud computing</a></li>
</ul>
<h5>Financiele zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/bc-online-boekhouden1.html">BC Online Boekhouden</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/fiscus-.html">Fiscus </a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/subsidie.html">Subsidie</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/auto-van-de-zaak.html">Auto van de zaak</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/workshops.html">Workshops</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/financiering.html">Financiering</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/spookfacturen.html">Spookfacturen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/ondernemersinkomen.html">Ondernemersinkomen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/bedrijf-verkopen-en-bedrijfswaardering.html">Bedrijf verkopen & bedrijfswaardering</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/ondernemersklimaat.html">Ondernemersklimaat</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/offertes-facturen-en-incasso.html">Offertes, facturen & incasso</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/administratie.html">Administratie</a></li>
</ul>
<h5>Juridische zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/voorbeeldcontracten.html">>150 voorbeeldcontracten</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/bedrijf-starten.html">Bedrijf starten</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/personeel-en-hrm.html">Personeel en HRM</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/mkb-wetgeving-en-cao.html">MKB wetgeving en CAO</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/rechtsvormen-.html">Rechtsvormen </a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/betrouwbare-klanten-.html">Betrouwbare klanten </a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/workshops.html">Workshops</a></li>
</ul>
<h5>Operationele zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/bedrijfsvoering.html">Bedrijfsvoering</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/auto-van-de-zaak.html">Auto van de zaak</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/zzp-ers.html">ZZP'ers</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/bereikbaarheid-.html">Bereikbaarheid </a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/huisvesting.html">Huisvesting</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/internationaalzakendoen.html">Internationaal Zakendoen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/workshops.html">Workshops</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/verzekerd-ondernemen.html">Verzekerd ondernemen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/management.html">Management</a></li>
</ul>
</div>
</li></ul>

    <div class="nav-item nav-item-search">
        <a class="nav-link dropdown-toggle" href="#search" id="dropdown6" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><img src="img/search.jpg" alt="Zoek"></a>
        <div class="dropdown-menu dropdown6" aria-labelledby="dropdown6">
            <h5>Zoeken</h5>

            <form method="post" action="https://www.bc.nl/search/" name="searchform">
                <div class="input-group">
                    <input class="form-control search-key" type="text" name="search" placeholder="Vul een trefwoord in" aria-label="Vul een trefwoord in" />
                    <span class="input-group-btn">
                        <input type="submit" name="submit" class="form-control btn seach-button" type="button" value="" />
                    </span>                    
                </div>
            </form>
        </div>
    </div>
            </div>
            
        </nav>

		<div class="row search-mobile-wrapper">
			<div class="col-12 col-sm-8 offset-sm-2">
                <form method="post" action="https://www.bc.nl/search/" name="searchform">
                    <div class="input-group">
                        <input class="form-control search-key" type="text" name="search" placeholder="Vul een trefwoord in" aria-label="Vul een trefwoord in" />
                        <span class="input-group-btn">
                            <input type="submit" name="submit" class="form-control btn seach-button" type="button" value="" />
                        </span>
                    </div>
                </form>
            </div>
        </div>
        
    </div>
            
    <section class="section-banner">
    
                
        <div class="container">
            <div class="row banner-top">
                <div class="col">
                    <strong>Gratis:</strong> Ondernemen met de beste ondersteuning.
                </div>
            </div>

            <div class="row banner-middle">
                <div class="col banner-block" onclick="location.href='https://www.bc.nl/nieuwsbrief';">
                    <a href="https://www.bc.nl/nieuwsbrief">100% gratis</a> dus<br /> 
                    nergens aan vast
                </div>
                <div class="col banner-block" onclick="location.href='https://www.bc.nl/content/65';">
                    <a href="https://www.bc.nl/content/65">Honderden gratis</a><br />
                    voorbeeldcontracten
                </div>
                <div class="col banner-block" onclick="location.href='https://www.bc.nl/checklists';">
                    <a href="https://www.bc.nl/checklists">+ 100 gratis</a> checklists<br />
                    voor ondernemers
                </div>
            </div>

            <div class="row banner-bottom">
                <div class="col">
                    <a href="https://www.bc.nl/nieuwsbrief">Meld je nu <strong>gratis</strong> aan!</a>
                </div>
            </div>
                    </div>
    </section>
    
    <div class='banner-ad7'><!-- /36599762/UFE_Media/Briskmagazine/ros_floorad --><div id='div-gpt-ad-1520345639127-0' class='banner-ad7-div'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520345639127-0'); });</script></div></div><div class='banner-ad7-mobile'><!-- /36599762/UFE_Media/Briskmagazine/ros_video --><div id='div-gpt-ad-1520345639127-2' class='banner-ad7-div'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520345639127-2'); });</script></div></div>
	<!--Content start-->
	<section class="section-content">		
        <div class="container">
            <div class="row safari-row">
                <div class="col-lg-7"><div class="row category-title">
    <h2>Nieuws</h2>
    <div class="addthis_toolbox_top addthis_inline_share_toolbox_fs05"></div>
</div>
<div class="row">
    <div class="col-lg-12 content-wrapper">
        <div class="row">
            <div class="col-12 col-sm-3 col-md-3 col-lg-3 content-image"><img src="https://www.bc.nl/img/nieuws/7265/sporten_met_collega's.jpg" alt="Vijf tips om je medewerkers fit te houden " title="Vijf tips om je medewerkers fit te houden " />
<p>Tip 1: geef het goede voorbeeld</p>
</div><div class="col-12 col-sm-9 col-md-9 col-lg-9 content-text"><h1>Vijf tips om je medewerkers fit te houden </h1>
<p><span>13 januari 2022 - </span><strong>Dat het belangrijk is om fit te zijn, dat is niets nieuws. Ten eerste omdat voldoende bewegen zorgt voor een gezond lichaam. Dit geeft onder andere minder kans op ziekte, verbetert de stofwisseling, zorgt voor een beter slaappatroon en verhoogt het energieniveau. Daarnaast heeft het echter ook allerlei mentale voordelen. Bewegen geeft je namelijk een mentale opkikker, zorgt ervoor dat je minder piekert en bevordert het je doorzettingsvermogen.</strong></p>
Zeker nu gedurende de coronapandemie hebben veel ondernemers te maken met een hoog ziekteverzuim. Stefan Janssen van <a href="https://www.fitness-blog.nl/" target="_blank" target="_blank">Fitness-blog.nl</a> geeft daarom hieronder vijf tips om medewerkers fit te houden.<br />
&nbsp;<br />
<strong>Motiveer en geef zelf het goede voorbeeld</strong><br />
Het lijkt voor de hand liggend, maar het begint volgens Janssen met mensen te motiveren te bewegen. Bijvoorbeeld door erover te praten en zelf het goede voorbeeld te geven. "Als de onderwerpen &lsquo;bewegen&rsquo; en &lsquo;fitheid&rsquo; nooit ter sprake komen, zal dit ook geen mensen op idee&euml;n brengen. Vertel daarom regelmatig iets over wat je zelf doet om fit te worden of te blijven, en vraag of mensen hier mogelijk ook interesse in hebben."<br />
Hij vervolgt: "Momenteel mogen vanwege de laatste coronamaatregelen teamsporten niet altijd uitgeoefend worden, en zijn veel sportscholen tot half januari weer dicht. Dit hoeft je echter zeker niet te weerhouden van bewegen. Er zijn immers allerlei vormen van bewegen nog gewoon mogelijk. Denk aan wandelen, fietsen, joggen of op een andere manier buiten sporten, skeeleren, of thuis oefeningen doen met fitnessapparaten of fitnessartikelen."<br />
&nbsp;<br />
<strong>Bied de mogelijkheid overdag te sporten</strong><br />
Zijn er mensen die normaal na werktijd nog zouden gaan sporten? Maar zijn die sporten nu alleen overdag mogelijk? Bied mensen dan de mogelijkheid overdag te sporten. Janssen: "Bepaalde sporten mogen momenteel wel nog voor 17.00 uur in de buitenlucht uitgeoefend worden. Wil een medewerker graag van deze gelegenheid gebruikmaken, geef dan mogelijkheid in het rooster hiervoor."<br />
&nbsp;<br />
<strong>Virtueel samen bewegen</strong><br />
Er zijn volgens Janssen allerlei manieren om virtueel samen te bewegen. "Een bespreking hoeft bijvoorbeeld zeker niet perse achter een beeldscherm gehouden te worden. Geef mensen ook de optie deze te volgen via hun telefoon en een headset. Daarnaast kun je denken aan het organiseren van een wedstrijdje van wie wekelijks de meeste stappen zet volgens de stappenteller, of wie de meeste kilometers aflegt op een loopband, cross- of fietstrainer bijvoorbeeld."<br />
&nbsp;<br />
<strong>Een fitnessabonnement met belastingvoordeel aanbieden</strong><br />
Zoals Janssen al aangaf, hebben fitnessscholen onlangs hun deuren weer tijdelijk moeten sluiten. Mochten ze half januari weer opengaan, dan kan dat een goed moment zijn medewerkers een fitnessabonnement met belastingvoordelen aan te bieden. Janssen: "Voor sommige mensen kan een financi&euml;le prikkel helpen als motivatie om meer te gaan bewegen. Als werkgever heb je binnen de werkkostenregeling de mogelijkheid medewerkers fiscaal aantrekkelijk te laten sporten. De kosten worden namelijk verrekend met het brutoloon van de medewerker."<br />
&nbsp;<br />
<strong>Maak gebruik van de fietsregeling</strong><br />
Jansen legt tot slot uit dat er nog een andere financi&euml;le prikkel mogelijk is. Janssen: "Het gaat hier om diverse mogelijkheden om fietsgebruik te stimuleren. Net als voor autoforensen mogen werkgevers fietsers een belastingvrije kilometervergoeding geven tot negentien cent per kilometer. Daarnaast zijn belastingvoordelen bij de aanschaf van een fiets een optie, en bestaat sinds 2020 de mogelijkheid mensen een fiets te laten leasen."<br />
Medewerkers die fit blijven (vooral nu tijdens de coronapandemie) is echt een win-win-situatie. Zij zijn zowel mentaal als fysiek gezonder, en jij als werkgever hebt onder andere de voordelen van een lager ziekteverzuim en hogere productiviteit.<br />
&nbsp;</p>

<a href="https://www.bc.nl/tellafriend/nieuws/7265" target="_self">Doorsturen</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.bc.nl/nieuws/7265/vijf-tips-om-je-medewerkers-fit-te-houden-.html#reageer">Reageer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.bc.nl/nieuwsbrief/">Nieuwsbrief</a><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_toolbox addthis_inline_share_toolbox_fs05"></div><!-- /36599762/UFE_Media/Briskmagazine/ros_video --><div id='div-gpt-ad-1520345639127-2' class='banner-ad7-div'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520345639127-2'); });</script></div><div class="related-articles"><h2>Gerelateerde nieuwsitems</h2><ul><li><a href="https://www.bc.nl/nieuws/7079/arbo-unie-benadrukt-belang-leefstijl-met-lekker-in-je-vel-campagne.html">Arbo Unie benadrukt belang leefstijl met Lekker in je Vel campagne</a></li>
<li><a href="https://www.bc.nl/nieuws/6993/gezondheid-zo-maakt-u-het-als-werkgever-aantrekkelijk-om-deze-zomer-vrije-dagen-op-te-nemen.html">Gezondheid! Zo maakt u het als werkgever aantrekkelijk om deze zomer vrije dagen op te nemen</a></li>
<li><a href="https://www.bc.nl/nieuws/6935/tips-voor-een-gezonde-werkplek.html">Tips voor een gezonde werkplek</a></li>
<li><a href="https://www.bc.nl/nieuws/6924/vier-op-de-tien-mkb%26rsquoers-in-zakelijke-dienstverlening-investeren-meer-in-welzijn-personeel-.html">Vier op de tien mkb’ers in zakelijke dienstverlening investeren meer in welzijn personeel </a></li>
</ul></div>                            <div class="reacties"><a name="reacties"></a><h2><div class="koptitellicht">Reacties</div></h2><p><i>Er zijn nog geen reacties.</i></p>
</div>
                            <script>
    function doControle () {
        var d = document.forms['add_reply'];
        var a = 0;
        var errorString='';
        
        d.naam.value = d.naam.value.replace(/ +/g, " ");
        d.naam.value = d.naam.value.replace(/^\s/g, "");

        d.inhoud.value = d.inhoud.value.replace(/ +/g, " ");
        d.inhoud.value = d.inhoud.value.replace(/^\s/g, "");
        
        d.emailadres.value = d.emailadres.value.replace(/ +/g, " ");
        d.emailadres.value = d.emailadres.value.replace(/^\s/g, "");
        
        if (d.naam.value == ''){
            errorString = 'U heeft geen naam ingegeven.';
            a=1;
            d.naam.focus();
        } else if (d.inhoud.value == ''){
            errorString = 'U heeft geen inhoud ingegeven.';
            a=1;
            d.inhoud.focus();
        } else if (d.emailadres.value == ''){
            errorString = 'U heeft geen e-mail adres ingegeven.';
            a=1;
            d.emailadres.focus();
        } else if (d.captcha.value == ''){
            errorString = 'U heeft geen captha code ingegeven.';
            a=1;
            d.captcha.focus();
        }
       
        if(a > 0) { 
            alert(errorString);
            return false;
        } else {
            return true;
        }
    }
</script>

<div class="reactie-plaatsen">
    
    <a name="reageer"></a>
    <a name="reageren"></a>

    <h2>Reageren</h2>

    <form name="add_reply" action="https://www.bc.nl/reactie_controleren/" method="post" OnSubmit="return doControle();">

    <input type="hidden" name="reageren" value="1">
    
            <input type="hidden" name="action" value="nieuws">
            <input type="hidden" name="id" value="7265">
        
    <div class="form-group row">
        <label for="naam">Naam:</label>
                    <input type="text" name="naam" id="naam" class="form-control" value="" />
            </div>

    <div class="form-group row">
        <label for="emailadres">E-mailadres:</label>
                    <input type="text" name="emailadres" id="emailadres" class="form-control" value="" />
            </div>

    <div class="form-group row form-row">
        <label for="url">URL: (niet verplicht)</label>
    </div>
    <div class="form-group row form-row">
        <div class="input-group mb-2 mb-sm-0">
            <div class="input-group-addon">http://</div>
            <input type="text" name="url" id="url" class="form-control" value="" />
        </div>
    </div>

    <div class="form-group row">
        <label for="inhoud">Reactie/Opmerking:</label>
        <textarea name="inhoud" id="inhoud" class="form-control"></textarea>
    </div>

    <div class="form-group row">
        <div class="col-12 col-sm-12 col-md-12 col-lg-12">
            <input type="checkbox" name="email_notification" value="1" /> Ik wil bericht per e-mail ontvangen als er meer reacties op dit artikel verschijnen.
        </div>
    </div>

    <div class="form-group row">
        <div class="col-12 col-sm-12 col-md-12 col-lg-12">
            Als extra controle, om er zeker van te zijn dat dit een handmatige reactie is, typ onderstaande code over in het tekstveld ernaast. 
            Is het niet te lezen? Klik <a href="#reageer" onclick="document.getElementById('captcha').src='http://www.bc.nl/img/captcha_03/captcha.php?'+Math.random();document.getElementById('captcha-form').focus();" id="change-image">hier</a> om de<br />code te wijzigen.
        </div>
    </div>

    <div class="form-group row form-row">
        <div class="col-6 col-sm-6 col-md-6 col-lg-6">
            <img src="http://www.bc.nl/img/captcha_03/captcha.php" id="captcha" />
        </div>
        <div class="col-6 col-sm-6 col-md-6 col-lg-6">
            <input type="text" name="captcha" value="" class="form-control" id="captcha-form">
        </div>
    </div>

    <div class="form-row">
        <div class="col-12 col-sm-12 col-md-12 col-lg-12">
            <input type="submit" name="submit" value="Reageren" OnClick="return doControle();" class="btn btn-submit">
        </div>
    </div>

    </form>
</div>                            </div>        </div>
    </div>
</div>				</div>
				<div class="col-lg-5 sidebar">
					<div class="banner-sidebar">
    <!-- UFE_Media/Briskmagazine/ros_rectangle -->
<div id='div-gpt-ad-1409933771044-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-3');
</script>
</div>
    
</div>
<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!-- UFE_Media/Briskmagazine/ros_advertorial_336 -->

<div id='div-gpt-ad-1409750933739-0'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-1409750933739-0');
	</script>
</div><div class="sidebar-item"><div class="row"><div class="col-12 col-sm-12 col-md-12 col-lg-12 sidebar-item-text sidebar-item-text12"><h3><a href="http://www.managersonline.nl" target="_blank">Managersonline.nl</a></h3><p>Het internetmagazine voor directeuren en managers</p></div></div></div><div class="sidebar-item"><div class="row"><div class="col-12 col-sm-12 col-md-12 col-lg-12 sidebar-item-text sidebar-item-text12"><h3><a href="https://www.bc.nl/advertorials/102/de-meest-innovatieve-verdienmodellen-van-bedrijven-op-een-rijtje.html" target="_blank">De meest innovatieve verdienmodellen van bedrijven op een rijtje</a></h3><p>Het is van belang om als bedrijf met innovatieve idee&euml;n te komen en nieuwe businessmodellen te cre&euml;ren om bij te blijven in de markt en niet het onderspit te delven. </p></div></div></div><div class="category-title"><h2>LAATSTE REACTIES</h2></div><div class="sidebar-item"><div class="row"><div class="col-12 col-sm-12 col-md-12 col-lg-12 sidebar-item-text sidebar-item-text12"><ul><li><a href="https://www.bc.nl/weblog/252/design-principes-die-de-conversion-rate-verhogen.html#reacties" class="black">Design principes die de conversion rate verhogen</a>&nbsp;(6)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/7241/vanaf-31-januari-2022-oude-ondernemersportaal-niet-meer-beschikbaar-voor-btw-aangiften.html#reacties" class="black">Vanaf 31 januari 2022: oude ondernemersportaal niet meer beschikbaar voor btw-aangiften</a>&nbsp;(1)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/7238/zo-bescherm-je-je-merknaam-en-producten.html#reacties" class="black">Zo bescherm je je merknaam en producten</a>&nbsp;(1)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/7224/middenbedrijf-verwacht-verkoopprijzen-te-verhogen-wegens-stijgende-inkoopprijzen-en-lonen.html#reacties" class="black">Middenbedrijf verwacht verkoopprijzen te verhogen wegens stijgende inkoopprijzen en lonen</a>&nbsp;(1)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/5410/brexit-spannend-voor-de-export-van-voeding%2C-planten-en-bloemen%26rsquo-.html#reacties" class="black">Brexit spannend voor de export van voeding, planten en bloemen&rsquo; </a>&nbsp;(1)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/7221/investeren-in-digitale-vaardigheden-geen-kwestie-van-b%26iacutejblijven%2C-maar-v%26oacute%26oacuterop-blijven.html#reacties" class="black">Investeren in digitale vaardigheden: geen kwestie van b&iacute;jblijven, maar v&oacute;&oacute;rop blijven</a>&nbsp;(1)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/7206/ondernemers-worstelen-met-werk-priv%26eacute-balans-.html#reacties" class="black">Ondernemers worstelen met werk-priv&eacute; balans </a>&nbsp;(1)&nbsp;</li></ul></div></div></div><div class="banner-sidebar"><!-- /36599762/UFE_Media/Briskmagazine/ros_rectangle --><div id='div-gpt-ad-1520345639127-1' class='banner-ad7-div'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520345639127-1'); });</script></div></div><div class="category-title"><h2>TOP10</h2></div><div class="sidebar-item"><div class="row"><div class="col-12 col-sm-12 col-md-12 col-lg-12 sidebar-item-text sidebar-item-text12"><ol><li><a href='https://www.bc.nl/nieuws/7259/negen-manieren-waarop-b2b-e-commerce-gaat-veranderen-in-2022-.html' class="black">Negen manieren waarop B2B e-commerce gaat veranderen in 2022 </a></li><li><a href='https://www.bc.nl/nieuws/7258/loonafspraken-blijven-gewoon-groeipatroon-volgen.html' class="black">Loonafspraken blijven gewoon groeipatroon volgen</a></li><li><a href='https://www.bc.nl/nieuws/7257/tcs-story-wanneer-de-postbode-twee-keer-per-week-aanbelt.html' class="black">TCS story: Wanneer de postbode twee keer per week aanbelt</a></li><li><a href='https://www.bc.nl/nieuws/7260/mkb-wachtte-in-2021-gemiddeld-43-dagen-op-betaling.html' class="black">MKB wachtte in 2021 gemiddeld 43 dagen op betaling</a></li><li><a href='https://www.bc.nl/nieuws/7261/70-procent-online-shoppers-kapt-koop-af-door-lastig-account--en-wachtwoordenproces.html' class="black">70 procent online shoppers kapt koop af door lastig account- en wachtwoordenproces</a></li><li><a href='https://www.bc.nl/nieuws/7263/winter-is-coming-tips-voor-ev-bestuurders.html' class="black">Winter is coming: tips voor EV-bestuurders</a></li><li><a href='https://www.bc.nl/nieuws/7262/kwart-organisaties-doet-momenteel-nog-helemaal-niets-met-artificial-intelligence-en-machine-learning.html' class="black">Kwart organisaties doet momenteel nog helemaal niets met artificial intelligence en machine learning</a></li><li><a href='https://www.bc.nl/nieuws/7264/recordaantal-nieuwe-makelaars-in-2021.html' class="black">Recordaantal nieuwe makelaars in 2021</a></li><li><a href='https://www.bc.nl/nieuws/7266/ruim-helft-nederlanders-ziet-contant-geld-voor-2030-verdwijnen.html' class="black">Ruim helft Nederlanders ziet contant geld voor 2030 verdwijnen</a></li><li><a href='https://www.bc.nl/nieuws/7265/vijf-tips-om-je-medewerkers-fit-te-houden-.html' class="black">Vijf tips om je medewerkers fit te houden </a></li></ol></div></div></div>1				</div>
			</div>
		</div>
	</section>
	<!--Content end-->
	
	<section class="section-footer">
		<div class="container">
			<div class="row">
				<div class="col">
					<a href="/" class="footer-title">BC.nl</a>
				</div>
			</div>
			<div class="row">
								<div class="col col-6 col-sm-6 col-md-4  col-lg-3">
<ul>
<li><a href="https://www.bc.nl/index.html">Home</a></li>
<li><a href="https://www.bc.nl/nieuws/">Nieuws</a></li>
<li><a href="https://www.bc.nl/weblog/">Weblog</a></li>
<li><a href="https://www.bc.nl/checklists">Checklists</a></li>
<li><a href="https://www.bc.nl/content/65">Documenten</a></li>
<li><a href="https://www.bc.nl/persberichten/">Persberichten</a></li>
<li><a href="https://www.bc.nl/links/">Links</a></li>
<li><a href="https://www.bc.nl/reacties/">Reacties</a></li>
</ul>
</div>
<div class="col col-6 col-sm-6 col-md-4  col-lg-3">
<ul>
<li><a href="https://www.bc.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a href="https://www.bc.nl/rubriek/commercieel">Commercieel</a></li>
<li><a href="https://www.bc.nl/rubriek/personeel">Personeel</a></li>
<li><a href="https://www.bc.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a href="https://www.bc.nl/rubriek/financieel">Financieel</a></li>
<li><a href="https://www.bc.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a href="https://www.bc.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a href="https://www.bc.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
<div class="col col-6 col-sm-6 col-md-4  col-lg-3">
<ul>
<li><a href="https://www.bc.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a href="https://www.bc.nl/content/24">RSS</a></li>
<li><a href="https://www.bc.nl/contact/">Contact</a></li>
<li><a href="https://www.bc.nl/content/1/">Colofon</a></li>
<li><a href="https://www.bc.nl/content/2/">Privacy</a></li>
<li><a href="https://www.bc.nl/content/3">Adverteren</a></li>
</ul>
</div>
<div class="col col-12 col-sm-6 col-md-4 col-lg-3">
<ul>
<li><a href="https://www.bc.nl/inloggen/">Inloggen</a></li>
</ul>
</div>
			</div>
		</div>
	</section>

    <script src="https://www.bc.nl/dist/js/jquery-3.2.1.slim.min.js"></script>
    <script src="https://www.bc.nl/dist/js/popper.min.js"></script>
	<script src="https://www.bc.nl/dist/js/bootstrap.min.js"></script>
	<script>
		$('.search-toggle').click(function(){
			$('.search-mobile-wrapper').toggle('slow');
		});
	</script>
	<script type="text/javascript">
		//<![CDATA[
		var editor = CKEDITOR.replace( 'inleiding',
		{
			enterMode : CKEDITOR.ENTER_BR,
			toolbar : [ 
				[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
				[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
			]
		});
		var editor = CKEDITOR.replace( 'inhoud',
		{
			enterMode : CKEDITOR.ENTER_BR,
			toolbar : [ 
				[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
				[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
			]
		});
		//]]>
	</script>
	
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=managersonline"></script>
</body>
</html><!-- Parsetime: 0.06453013420105 -->