<!doctype html>
<html lang="nl">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta charset="utf-16">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <link rel="icon" href="favicon.ico">
    
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"> 
	<meta http-equiv="X-UA-Compatible" content="IE=9">
	<meta name="verify-v1" content="l0EhPSZMSCikxx4dyb+ZxJb5xI6lyufMkbOw9n3zoIQ=" />
	<meta name="author" content="BC.nl" />
	    
	<link href="https://www.bc.nl/dist/css/bootstrap.min.css" rel="stylesheet">
	<link href="https://www.bc.nl/dist/css/bc.css" rel="stylesheet">
	<link href="https://www.bc.nl/dist/css/safari.css" rel="stylesheet">
	
    		<meta name="keywords" content="eerste, nederlandse, overnamemarkt, definitief, hersteld, aantal, verkooptransacties, procent, daarmee, niveau, coronacrisis" />
	
			<meta name="description" content="In de eerste helft van 2021 heeft de Nederlandse  overnamemarkt zich definitief hersteld. Het aantal verkooptransacties steeg met 21 procent." />
	    
    <title>BC - Overnamemarkt definitief hersteld </title>
    	
    <script language="javascript" src="https://www.bc.nl/js/swfobject.js" type="text/javascript"></script>
	<!--script type="text/javascript" src="https://www.bc.nl/js/prototype.js"></script-->
	<script type="text/javascript" src="https://www.bc.nl/js/behaviour.js"></script>
	<script type="text/javascript" src="https://www.bc.nl/js/script.js"></script>
	<script type="text/javascript" src="https://www.bc.nl/js/style.js"></script>
    <script type="text/javascript" src="https://www.bc.nl/js/groepsrollentest.js"></script>
    <script type="text/javascript" src="https://www.bc.nl/flash/AC_RunActiveContent.js"></script>
    
	<script language="JavaScript">
        <!--//
        function bookmark() {
            var title = 'BC.nl';
            var url = 'https://www.bc.nl/';
            
            if (document.all)
                window.external.AddFavorite(url, title);
            else if (window.sidebar)
                window.sidebar.addPanel(title, url, "")
            else if (window.sidebar&&window.sidebar.addPanel)
                window.sidebar.addPanel(title,url,"");
        }
        //-->
		
    </script>
    <script type="text/JavaScript">
        <!--
        function timedRefresh( timeoutPeriod ) {
            var timeRefresh = timeoutPeriod * 60000;
            setTimeout( "location.reload(true);", timeRefresh );
        }
        //-->
    </script>

    <link rel="alternate" type="application/rss+xml" title="BC RSS (RSS 2.0)" href="https://www.bc.nl/rss.php"  />
    
	<link rel="shortcut icon" href="https://www.bc.nl/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="32x32" href="https://www.bc.nl/favicon.png" />
	<link rel="icon" sizes="32x32" href="https://www.bc.nl/favicon.png" />
    	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-19860515-1', 'auto');
		ga('send', 'pageview');
	</script>

	<script type='text/javascript'>
		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_floorad', [[970, 250], [1, 1]], 'div-gpt-ad-1520345639127-0').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_rectangle', [[300, 600], [336, 600], [300, 250], [336, 280]], 'div-gpt-ad-1520345639127-1').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/36599762/UFE_Media/Briskmagazine/ros_video', 'div-gpt-ad-1520345639127-2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
</head>
<body>
    <div class="top-row">
            
        <div class="container">

            <header class="row header">
            
                <div class="col header-left">
                
                    <div class="header-logo">
                        <a href="https://www.bc.nl/"><img src="img/logo-bc.jpg" alt="BC.nl" title="BC.nl" height="90" width="157" /></a>
                    </div>
                    
                    <div class="header-logo-title">
                        <div class="align-bottom">
                            <p>Ondernemen met <strong>de beste</strong> ondersteuning</p>
                        </div>
                    </div>
                    
                </div>
                
                <div class="col header-right">
                
                    <div class="header-social-media">
                                                <a href="https://www.linkedin.com/company/bc-nl/" target="_blank"><img src="https://www.bc.nl/img/linkedin.jpg" alt="Linkedin" title="Linkedin" /></a>
                        <a href="https://twitter.com/buscompleet" target="_blank"><img src="https://www.bc.nl/img/twitter.jpg" alt="Twitter" title="Twitter" /></a>
                    </div>
                    
                    <div class="header-newsletter">
                                                    
                            <a href="https://www.bc.nl/nieuwsbrief">Aanmelden nieuwsbrief</a> | 
                            <a href="https://www.bc.nl/inloggen">Inloggen</a>
                                                </div>

                    <div class="header-hamburger">
                        <nav class="nav-top-toggle navbar-light">
                            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbars" aria-controls="navbars" aria-expanded="false" aria-label="Toggle navigation">
                                <span class="navbar-toggler-icon"></span>
                            </button>
                        </nav>
                    </div>
                    
                    <div class="header-search">
                        <a href="#" class="search-toggle"><img src="img/search-mobile.jpg" alt="Zoeken" title="Zoeken" /></a>
                    </div>
                            
                </div>
                
            </header>
            
        </div>

    </div>
    
    <div class="container navbar-arrow">

        <nav class="navbar navbar-expand-lg navbar-light">
    
            <div class="collapse navbar-collapse" id="navbars">
                <ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="dropdown1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubrieken</a>
<div class="dropdown-menu dropdown1" aria-labelledby="dropdown1">
<h5>Rubrieken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/index.html">Home</a></li>
<li><a class="dropdown-item actief" href="https://www.bc.nl/nieuws/">Nieuws</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/weblog/">Weblog</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/checklists">Checklists</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/65">Documenten</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/persberichten/">Persberichten</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/links/">Links</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/reacties/">Reacties</a></li>
</ul>
</div>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="dropdown2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Ondernemen</a>
<div class="dropdown-menu dropdown2" aria-labelledby="dropdown2">
<h5>Ondernemen</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/commercieel">Commercieel</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/personeel">Personeel</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/financieel">Financieel</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="dropdown3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Info</a>
<div class="dropdown-menu dropdown3" aria-labelledby="dropdown3">
<h5>Info</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/24">RSS</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/contact/">Contact</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/1/">Colofon</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/2/">Privacy</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/3">Adverteren</a></li>
</ul>
</div>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="dropdownBC-Artikelen" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">BC-Artikelen</a>
<div class="dropdown-menu dropdownBC-Artikelen" aria-labelledby="dropdownBC-Artikelen">
<h5>Commerciele zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/businessplan.html">Businessplan</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/crm-software.html">CRM software</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/marketing-en-communicatie.html">Marketing en Communicatie</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/workshops.html">Workshops</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/sales-en-klantbehoud.html">Sales en klantbehoud</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/internationaalzakendoen.html">Internationaal Zakendoen</a></li>
</ul>
<h5>Digitale zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/software-en-ict.html">Software en ICT</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/online-zakendoen.html">Online zakendoen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/digitaal-factureren.html">Digitaal factureren</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/telewerken.html">Telewerken</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/workshops.html">Workshops</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/cloud-computing.html">Cloud computing</a></li>
</ul>
<h5>Financiele zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/bc-online-boekhouden1.html">BC Online Boekhouden</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/fiscus-.html">Fiscus </a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/subsidie.html">Subsidie</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/auto-van-de-zaak.html">Auto van de zaak</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/workshops.html">Workshops</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/financiering.html">Financiering</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/spookfacturen.html">Spookfacturen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/ondernemersinkomen.html">Ondernemersinkomen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/bedrijf-verkopen-en-bedrijfswaardering.html">Bedrijf verkopen & bedrijfswaardering</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/ondernemersklimaat.html">Ondernemersklimaat</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/offertes-facturen-en-incasso.html">Offertes, facturen & incasso</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/administratie.html">Administratie</a></li>
</ul>
<h5>Juridische zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/voorbeeldcontracten.html">>150 voorbeeldcontracten</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/bedrijf-starten.html">Bedrijf starten</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/personeel-en-hrm.html">Personeel en HRM</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/mkb-wetgeving-en-cao.html">MKB wetgeving en CAO</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/rechtsvormen-.html">Rechtsvormen </a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/betrouwbare-klanten-.html">Betrouwbare klanten </a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/workshops.html">Workshops</a></li>
</ul>
<h5>Operationele zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/bedrijfsvoering.html">Bedrijfsvoering</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/auto-van-de-zaak.html">Auto van de zaak</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/zzp-ers.html">ZZP'ers</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/bereikbaarheid-.html">Bereikbaarheid </a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/huisvesting.html">Huisvesting</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/internationaalzakendoen.html">Internationaal Zakendoen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/workshops.html">Workshops</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/verzekerd-ondernemen.html">Verzekerd ondernemen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/management.html">Management</a></li>
</ul>
</div>
</li></ul>

    <div class="nav-item nav-item-search">
        <a class="nav-link dropdown-toggle" href="#search" id="dropdown6" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><img src="img/search.jpg" alt="Zoek"></a>
        <div class="dropdown-menu dropdown6" aria-labelledby="dropdown6">
            <h5>Zoeken</h5>

            <form method="post" action="https://www.bc.nl/search/" name="searchform">
                <div class="input-group">
                    <input class="form-control search-key" type="text" name="search" placeholder="Vul een trefwoord in" aria-label="Vul een trefwoord in" />
                    <span class="input-group-btn">
                        <input type="submit" name="submit" class="form-control btn seach-button" type="button" value="" />
                    </span>                    
                </div>
            </form>
        </div>
    </div>
            </div>
            
        </nav>

		<div class="row search-mobile-wrapper">
			<div class="col-12 col-sm-8 offset-sm-2">
                <form method="post" action="https://www.bc.nl/search/" name="searchform">
                    <div class="input-group">
                        <input class="form-control search-key" type="text" name="search" placeholder="Vul een trefwoord in" aria-label="Vul een trefwoord in" />
                        <span class="input-group-btn">
                            <input type="submit" name="submit" class="form-control btn seach-button" type="button" value="" />
                        </span>
                    </div>
                </form>
            </div>
        </div>
        
    </div>
            
    <section class="section-banner">
    
                
        <div class="container">
            <div class="row banner-top">
                <div class="col">
                    <strong>Gratis:</strong> Ondernemen met de beste ondersteuning.
                </div>
            </div>

            <div class="row banner-middle">
                <div class="col banner-block" onclick="location.href='https://www.bc.nl/nieuwsbrief';">
                    <a href="https://www.bc.nl/nieuwsbrief">100% gratis</a> dus<br /> 
                    nergens aan vast
                </div>
                <div class="col banner-block" onclick="location.href='https://www.bc.nl/content/65';">
                    <a href="https://www.bc.nl/content/65">Honderden gratis</a><br />
                    voorbeeldcontracten
                </div>
                <div class="col banner-block" onclick="location.href='https://www.bc.nl/checklists';">
                    <a href="https://www.bc.nl/checklists">+ 100 gratis</a> checklists<br />
                    voor ondernemers
                </div>
            </div>

            <div class="row banner-bottom">
                <div class="col">
                    <a href="https://www.bc.nl/nieuwsbrief">Meld je nu <strong>gratis</strong> aan!</a>
                </div>
            </div>
                    </div>
    </section>
    
    <div class='banner-ad7'><!-- /36599762/UFE_Media/Briskmagazine/ros_floorad --><div id='div-gpt-ad-1520345639127-0' class='banner-ad7-div'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520345639127-0'); });</script></div></div><div class='banner-ad7-mobile'><!-- /36599762/UFE_Media/Briskmagazine/ros_video --><div id='div-gpt-ad-1520345639127-2' class='banner-ad7-div'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520345639127-2'); });</script></div></div>
	<!--Content start-->
	<section class="section-content">		
        <div class="container">
            <div class="row safari-row">
                <div class="col-lg-7"><div class="row category-title">
    <h2>Nieuws</h2>
    <div class="addthis_toolbox_top addthis_inline_share_toolbox_fs05"></div>
</div>
<div class="row">
    <div class="col-lg-12 content-wrapper">
        <div class="row">
            <div class="col-12 col-sm-3 col-md-3 col-lg-3 content-image"><img src="https://www.bc.nl/img/nieuws/7083/fusie.jpg" alt="Overnamemarkt definitief hersteld " title="Overnamemarkt definitief hersteld " />
<p>De vooruitzichten voor overnamemarkt in de tweede helft van 2021 zijn ronduit positief</p>
</div><div class="col-12 col-sm-9 col-md-9 col-lg-9 content-text"><h1>Overnamemarkt definitief hersteld </h1>
<p><span>8 september 2021 - </span><strong>In de eerste helft van 2021 heeft de Nederlandse&nbsp; overnamemarkt zich definitief hersteld. Het aantal verkooptransacties steeg met 21 procent. Daarmee zit de overnamemarkt weer op het niveau van voor de coronacrisis.&nbsp;</strong></p>
Dit is een van de belangrijkste uitkomsten van <a href="https://www.brookz.nl/barometer" target="_blank" target="_blank">de Overname Barometer</a>, het periodieke onderzoek van de overnameplatforms Brookz en Dealsuite naar cijfers en trends in de&nbsp; Nederlandse overnamemarkt. Het onderzoek vond plaats onder 268 Nederlandse fusie &amp; overname advieskantoren die zich richten op bedrijven met een omzet tussen 0,5 en 30 miljoen euro.&nbsp;<br />
<br />
<strong>Sectorverschillen&nbsp;</strong><br />
Net als in de tweede helft van 2020 zijn er wel grote verschillen tussen de sectoren&nbsp; onderling. Er werden de afgelopen&nbsp;zes maanden met name meer bedrijven verkocht in de&nbsp; sectoren E-commerce en Media, Reclame &amp; Communicatie en Automotive, Transport &amp;&nbsp; Logistiek. In de sector Horeca, Toerisme en Recreatie vonden de minste transacties plaats. Het aandeel van het aantal bedrijfsverkopen in de sector Horeca, Toerisme en Recreatie daalde zelfs met 70 procent. Daarnaast werden er ook in de afgelopen zes maanden weer&nbsp; meer grotere bedrijven verkocht: het aandeel transacties met een dealwaarde boven de tien miljoen euro steeg van negen procent naar elf procent.&nbsp;&nbsp;<br />
<br />
<strong>K-vormig herstel&nbsp;</strong><br />
Gemiddeld werd in de eerste helft van 2021 voor een MKB-bedrijf 4,85 keer de brutowinst&nbsp; betaald, dat is evenveel als in de tweede helft van het 2020. Maar ook hier is sprake van een&nbsp; K-vormig herstel. De gemiddeld Ebitda-multiples voor bedrijven in de sectoren IT dienstverlening &amp; Software-ontwikkeling (6,55), Gezondheidszorg &amp; Farmacie (6,3), Agri &amp;&nbsp; Food (5,65) en E-commerce (5,65) gingen licht omhoog. Voor bedrijven in de sectoren Horeca, Toerisme &amp; Recreatie (3,2) en Detailhandel (2,95) lagen de gemiddeld betaalde&nbsp; prijzen lager dan in de tweede helft van 2020.&nbsp;<br />
<br />
<strong>Duurzaamheid steeds belangrijker&nbsp;</strong><br />
In deze editie van de Overname Barometer is voor het eerst onderzoek gedaan naar de impact van ESG op de waardering van MKB-bedrijven. ESG staat voor Environmental, Social&nbsp; en Governance (Milieu, Maatschappij en Governance) en verwijst naar de drie centrale&nbsp; factoren in het meten van de duurzaamheid van een bedrijf. Volgens Floyd Plettenberg,&nbsp; partner bij Brookz en Dealsuite, wordt bij het kopen van een bedrijf steeds meer naar duurzaamheidsaspecten gekeken: &quot;De consument koopt in toenemende mate bij bedrijven&nbsp; die duurzaamheid hoog in het vaandel hebben. In de bedrijfsovernamemarkt neemt de interesse voor duurzame bedrijven daarom ook toe. Het meewegen van ESG-factoren in de&nbsp;investeringsbeslissing zal in de komende jaren dan ook standaard worden.&quot; Volgens de deelnemende adviseurs is ESG al in 32 procent van de gevallen een formeel onderwerp van de&nbsp; investeringsbeslissing; Al weegt het slechts in drie procent van de gevallen zwaarwegend of zelfs doorslaggevend mee. Een overgrote meerderheid van alle adviseurs (86 procent) verwacht dat de impact van ESG op de bedrijfswaarde van MKB ondernemingen in de toekomst zal&nbsp; toenemen.&nbsp;&nbsp;<br />
<br />
<strong>Vooruitzichten&nbsp;</strong><br />
De vooruitzichten voor overnamemarkt in de tweede helft van 2021 zijn ronduit positief. Een meerderheid van alle adviseurs (60 procent) denkt dat de overnamemarkt de komende&nbsp;zes maanden&nbsp; verder zal blijven aantrekken of op zijn minst stabiel blijft (37 procent). Slecht&nbsp;drie procent van alle adviseurs&nbsp; denkt dat de markt de komende zes maanden verslechtert. De adviseurs geven de markt voor&nbsp; de komende&nbsp;zes maanden een 7,7 als rapportcijfer, dat was een half jaar geleden nog een 7,1.&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;</p>

<a href="https://www.bc.nl/tellafriend/nieuws/7083" target="_self">Doorsturen</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.bc.nl/nieuws/7083/overnamemarkt-definitief-hersteld-.html#reageer">Reageer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.bc.nl/nieuwsbrief/">Nieuwsbrief</a><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_toolbox addthis_inline_share_toolbox_fs05"></div><!-- /36599762/UFE_Media/Briskmagazine/ros_video --><div id='div-gpt-ad-1520345639127-2' class='banner-ad7-div'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520345639127-2'); });</script></div><div class="related-articles"><h2>Gerelateerde nieuwsitems</h2><ul><li><a href="https://www.bc.nl/nieuws/6720/nederland-wordt-te-klein-voor-groei-mkb%26rsquoers.html">Nederland wordt te klein voor groei mkb’ers</a></li>
<li><a href="https://www.bc.nl/nieuws/6188/bedrijfsovername-analyseer-ook-het-klantenbestand.html">Bedrijfsovername: analyseer ook het klantenbestand!</a></li>
<li><a href="https://www.bc.nl/nieuws/5668/verkoopbereidheid-ondernemers-in-twee-jaar-gehalveerd.html">Verkoopbereidheid ondernemers in twee jaar gehalveerd</a></li>
<li><a href="https://www.bc.nl/nieuws/5271/wereldwijde-toename-kleinere-overnames.html">Wereldwijde toename kleinere overnames</a></li>
</ul></div>                            <div class="reacties"><a name="reacties"></a><h2><div class="koptitellicht">Reacties</div></h2><p><i>Er zijn nog geen reacties.</i></p>
</div>
                            <script>
    function doControle () {
        var d = document.forms['add_reply'];
        var a = 0;
        var errorString='';
        
        d.naam.value = d.naam.value.replace(/ +/g, " ");
        d.naam.value = d.naam.value.replace(/^\s/g, "");

        d.inhoud.value = d.inhoud.value.replace(/ +/g, " ");
        d.inhoud.value = d.inhoud.value.replace(/^\s/g, "");
        
        d.emailadres.value = d.emailadres.value.replace(/ +/g, " ");
        d.emailadres.value = d.emailadres.value.replace(/^\s/g, "");
        
        if (d.naam.value == ''){
            errorString = 'U heeft geen naam ingegeven.';
            a=1;
            d.naam.focus();
        } else if (d.inhoud.value == ''){
            errorString = 'U heeft geen inhoud ingegeven.';
            a=1;
            d.inhoud.focus();
        } else if (d.emailadres.value == ''){
            errorString = 'U heeft geen e-mail adres ingegeven.';
            a=1;
            d.emailadres.focus();
        } else if (d.captcha.value == ''){
            errorString = 'U heeft geen captha code ingegeven.';
            a=1;
            d.captcha.focus();
        }
       
        if(a > 0) { 
            alert(errorString);
            return false;
        } else {
            return true;
        }
    }
</script>

<div class="reactie-plaatsen">
    
    <a name="reageer"></a>
    <a name="reageren"></a>

    <h2>Reageren</h2>

    <form name="add_reply" action="https://www.bc.nl/reactie_controleren/" method="post" OnSubmit="return doControle();">

    <input type="hidden" name="reageren" value="1">
    
            <input type="hidden" name="action" value="nieuws">
            <input type="hidden" name="id" value="7083">
        
    <div class="form-group row">
        <label for="naam">Naam:</label>
                    <input type="text" name="naam" id="naam" class="form-control" value="" />
            </div>

    <div class="form-group row">
        <label for="emailadres">E-mailadres:</label>
                    <input type="text" name="emailadres" id="emailadres" class="form-control" value="" />
            </div>

    <div class="form-group row form-row">
        <label for="url">URL: (niet verplicht)</label>
    </div>
    <div class="form-group row form-row">
        <div class="input-group mb-2 mb-sm-0">
            <div class="input-group-addon">http://</div>
            <input type="text" name="url" id="url" class="form-control" value="" />
        </div>
    </div>

    <div class="form-group row">
        <label for="inhoud">Reactie/Opmerking:</label>
        <textarea name="inhoud" id="inhoud" class="form-control"></textarea>
    </div>

    <div class="form-group row">
        <div class="col-12 col-sm-12 col-md-12 col-lg-12">
            <input type="checkbox" name="email_notification" value="1" /> Ik wil bericht per e-mail ontvangen als er meer reacties op dit artikel verschijnen.
        </div>
    </div>

    <div class="form-group row">
        <div class="col-12 col-sm-12 col-md-12 col-lg-12">
            Als extra controle, om er zeker van te zijn dat dit een handmatige reactie is, typ onderstaande code over in het tekstveld ernaast. 
            Is het niet te lezen? Klik <a href="#reageer" onclick="document.getElementById('captcha').src='http://www.bc.nl/img/captcha_03/captcha.php?'+Math.random();document.getElementById('captcha-form').focus();" id="change-image">hier</a> om de<br />code te wijzigen.
        </div>
    </div>

    <div class="form-group row form-row">
        <div class="col-6 col-sm-6 col-md-6 col-lg-6">
            <img src="http://www.bc.nl/img/captcha_03/captcha.php" id="captcha" />
        </div>
        <div class="col-6 col-sm-6 col-md-6 col-lg-6">
            <input type="text" name="captcha" value="" class="form-control" id="captcha-form">
        </div>
    </div>

    <div class="form-row">
        <div class="col-12 col-sm-12 col-md-12 col-lg-12">
            <input type="submit" name="submit" value="Reageren" OnClick="return doControle();" class="btn btn-submit">
        </div>
    </div>

    </form>
</div>                            </div>        </div>
    </div>
</div>				</div>
				<div class="col-lg-5 sidebar">
					<div class="banner-sidebar">
    <!-- UFE_Media/Briskmagazine/ros_rectangle -->
<div id='div-gpt-ad-1409933771044-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-3');
</script>
</div>
    
</div>
<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!-- UFE_Media/Briskmagazine/ros_advertorial_336 -->

<div id='div-gpt-ad-1409750933739-0'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-1409750933739-0');
	</script>
</div><div class="sidebar-item"><div class="row"><div class="col-12 col-sm-12 col-md-12 col-lg-12 sidebar-item-text sidebar-item-text12"><h3><a href="http://www.managersonline.nl" target="_blank">Managersonline.nl</a></h3><p>Het internetmagazine voor directeuren en managers</p></div></div></div><div class="sidebar-item"><div class="row"><div class="col-12 col-sm-12 col-md-12 col-lg-12 sidebar-item-text sidebar-item-text12"><h3><a href="https://www.bc.nl/persberichten/75/het-grote-voordeel-van-een-zakelijk-krediet-.html" target="_blank">Het grote voordeel van een zakelijk krediet </a></h3><p>Een zakelijk krediet kan interessant zijn voor het aanschaffen van bedrijfsmiddelen of het uitbreiden van bedrijfsruimte. </p></div></div></div><div class="category-title"><h2>LAATSTE REACTIES</h2></div><div class="sidebar-item"><div class="row"><div class="col-12 col-sm-12 col-md-12 col-lg-12 sidebar-item-text sidebar-item-text12"><ul><li><a href="https://www.bc.nl/nieuws/7082/119-aanbieders-onderzocht-zo-toegankelijk-zijn-websites-waar-je-belangrijke-zaken-regelt.html#reacties" class="black">119 aanbieders onderzocht: zo toegankelijk zijn websites waar je belangrijke zaken regelt</a>&nbsp;(1)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/7060/van-%26lsquoside-hustle%26rsquo-tot-fulltime-baan.html#reacties" class="black">Van &lsquo;side hustle&rsquo; tot fulltime baan</a>&nbsp;(1)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/7052/mkb-governance-samengevat-en-uitgedrukt-in-%26eacute%26eacuten-cijfer-.html#reacties" class="black">MKB governance samengevat en uitgedrukt in &eacute;&eacute;n cijfer </a>&nbsp;(1)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/5893/transport-en-logistiek-arbeidsmarktkrapte-houdt-aan.html#reacties" class="black">Transport en logistiek: arbeidsmarktkrapte houdt aan</a>&nbsp;(1)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/4758/ondernemer-kan-niet-op-vakantie-wanneer-hij-zou-willen.html#reacties" class="black">Ondernemer kan niet op vakantie wanneer hij zou willen</a>&nbsp;(1)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/5647/stress-bezorgt-helft-ondernemers-slapeloze-nachten.html#reacties" class="black">Stress bezorgt helft ondernemers slapeloze nachten</a>&nbsp;(5)&nbsp;</li><li><a href="https://www.bc.nl/autonieuws/817/lamborghini-aventador-lp700-4.html#reacties" class="black">Lamborghini Aventador LP700-4</a>&nbsp;(1)&nbsp;</li></ul></div></div></div><div class="banner-sidebar"><!-- /36599762/UFE_Media/Briskmagazine/ros_rectangle --><div id='div-gpt-ad-1520345639127-1' class='banner-ad7-div'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520345639127-1'); });</script></div></div><div class="category-title"><h2>TOP10</h2></div><div class="sidebar-item"><div class="row"><div class="col-12 col-sm-12 col-md-12 col-lg-12 sidebar-item-text sidebar-item-text12"><ol><li><a href='https://www.bc.nl/nieuws/7076/hoe-het-vertrouwen-in-contactloze-betalingen-de-economie-versnelt.html' class="black">Hoe het vertrouwen in contactloze betalingen de economie versnelt</a></li><li><a href='https://www.bc.nl/nieuws/7080/uurtarief-freelancers-herstelt-zich.html' class="black">Uurtarief freelancers herstelt zich</a></li><li><a href='https://www.bc.nl/nieuws/7075/een-drone-ook-voor-zakelijk-gebruik.html' class="black">Een drone ook voor zakelijk gebruik</a></li><li><a href='https://www.bc.nl/nieuws/7079/arbo-unie-benadrukt-belang-leefstijl-met-lekker-in-je-vel-campagne.html' class="black">Arbo Unie benadrukt belang leefstijl met Lekker in je Vel campagne</a></li><li><a href='https://www.bc.nl/nieuws/7078/ondernemen-is-topsport.html' class="black">Ondernemen is topsport</a></li><li><a href='https://www.bc.nl/nieuws/7077/inschrijven-csu-innovatie-award-%26rsquo21-laatste-week.html' class="black">Inschrijven CSU Innovatie Award &rsquo;21: laatste week</a></li><li><a href='https://www.bc.nl/nieuws/7082/119-aanbieders-onderzocht-zo-toegankelijk-zijn-websites-waar-je-belangrijke-zaken-regelt.html' class="black">119 aanbieders onderzocht: zo toegankelijk zijn websites waar je belangrijke zaken regelt</a></li><li><a href='https://www.bc.nl/nieuws/7081/kansen-en-uitdagingen-voor-hoogbouw-op-16-september.html' class="black">Kansen en uitdagingen voor Hoogbouw op 16 september</a></li><li><a href='https://www.bc.nl/nieuws/7083/overnamemarkt-definitief-hersteld-.html' class="black">Overnamemarkt definitief hersteld </a></li></ol></div></div></div>1				</div>
			</div>
		</div>
	</section>
	<!--Content end-->
	
	<section class="section-footer">
		<div class="container">
			<div class="row">
				<div class="col">
					<a href="/" class="footer-title">BC.nl</a>
				</div>
			</div>
			<div class="row">
								<div class="col col-6 col-sm-6 col-md-4  col-lg-3">
<ul>
<li><a href="https://www.bc.nl/index.html">Home</a></li>
<li><a href="https://www.bc.nl/nieuws/">Nieuws</a></li>
<li><a href="https://www.bc.nl/weblog/">Weblog</a></li>
<li><a href="https://www.bc.nl/checklists">Checklists</a></li>
<li><a href="https://www.bc.nl/content/65">Documenten</a></li>
<li><a href="https://www.bc.nl/persberichten/">Persberichten</a></li>
<li><a href="https://www.bc.nl/links/">Links</a></li>
<li><a href="https://www.bc.nl/reacties/">Reacties</a></li>
</ul>
</div>
<div class="col col-6 col-sm-6 col-md-4  col-lg-3">
<ul>
<li><a href="https://www.bc.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a href="https://www.bc.nl/rubriek/commercieel">Commercieel</a></li>
<li><a href="https://www.bc.nl/rubriek/personeel">Personeel</a></li>
<li><a href="https://www.bc.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a href="https://www.bc.nl/rubriek/financieel">Financieel</a></li>
<li><a href="https://www.bc.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a href="https://www.bc.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a href="https://www.bc.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
<div class="col col-6 col-sm-6 col-md-4  col-lg-3">
<ul>
<li><a href="https://www.bc.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a href="https://www.bc.nl/content/24">RSS</a></li>
<li><a href="https://www.bc.nl/contact/">Contact</a></li>
<li><a href="https://www.bc.nl/content/1/">Colofon</a></li>
<li><a href="https://www.bc.nl/content/2/">Privacy</a></li>
<li><a href="https://www.bc.nl/content/3">Adverteren</a></li>
</ul>
</div>
<div class="col col-12 col-sm-6 col-md-4 col-lg-3">
<ul>
<li><a href="https://www.bc.nl/inloggen/">Inloggen</a></li>
</ul>
</div>
			</div>
		</div>
	</section>

    <script src="https://www.bc.nl/dist/js/jquery-3.2.1.slim.min.js"></script>
    <script src="https://www.bc.nl/dist/js/popper.min.js"></script>
	<script src="https://www.bc.nl/dist/js/bootstrap.min.js"></script>
	<script>
		$('.search-toggle').click(function(){
			$('.search-mobile-wrapper').toggle('slow');
		});
	</script>
	<script type="text/javascript">
		//<![CDATA[
		var editor = CKEDITOR.replace( 'inleiding',
		{
			enterMode : CKEDITOR.ENTER_BR,
			toolbar : [ 
				[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
				[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
			]
		});
		var editor = CKEDITOR.replace( 'inhoud',
		{
			enterMode : CKEDITOR.ENTER_BR,
			toolbar : [ 
				[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
				[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
			]
		});
		//]]>
	</script>
	
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=managersonline"></script>
</body>
</html><!-- Parsetime: 0.062397956848145 -->