<!doctype html>
<html lang="nl">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta charset="utf-16">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <link rel="icon" href="favicon.ico">
    
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"> 
	<meta http-equiv="X-UA-Compatible" content="IE=9">
	<meta name="verify-v1" content="l0EhPSZMSCikxx4dyb+ZxJb5xI6lyufMkbOw9n3zoIQ=" />
	<meta name="author" content="BC.nl" />
	    
	<link href="https://www.bc.nl/dist/css/bootstrap.min.css" rel="stylesheet">
	<link href="https://www.bc.nl/dist/css/bc.css" rel="stylesheet">
	<link href="https://www.bc.nl/dist/css/safari.css" rel="stylesheet">
	
    		<meta name="keywords" content="contactloos, betalen, nieuwe, geworden, tijdens, coronapandemie, voelen, nederlanders, blijkt, retailers, onderzoek, liefst, tweederde, procent, gevoel, contactloos, veilig" />
	
			<meta name="description" content="Contactloos betalen is nog meer de nieuwe norm geworden tijdens de coronapandemie en daar voelen Nederlanders zich goed bij, zo blijkt uit het 2021 mkb-retailers onderzoek van Visa. Maar liefst tweederde van de Nederlanders (66 procent) heeft het gevoel dat contactloos betalen veilig is." />
	    
    <title>BC - Tweederde voelt zich veilig bij contactloos betalen</title>
    	
    <script language="javascript" src="https://www.bc.nl/js/swfobject.js" type="text/javascript"></script>
	<!--script type="text/javascript" src="https://www.bc.nl/js/prototype.js"></script-->
	<script type="text/javascript" src="https://www.bc.nl/js/behaviour.js"></script>
	<script type="text/javascript" src="https://www.bc.nl/js/script.js"></script>
	<script type="text/javascript" src="https://www.bc.nl/js/style.js"></script>
    <script type="text/javascript" src="https://www.bc.nl/js/groepsrollentest.js"></script>
    <script type="text/javascript" src="https://www.bc.nl/flash/AC_RunActiveContent.js"></script>
    
	<script language="JavaScript">
        <!--//
        function bookmark() {
            var title = 'BC.nl';
            var url = 'https://www.bc.nl/';
            
            if (document.all)
                window.external.AddFavorite(url, title);
            else if (window.sidebar)
                window.sidebar.addPanel(title, url, "")
            else if (window.sidebar&&window.sidebar.addPanel)
                window.sidebar.addPanel(title,url,"");
        }
        //-->
		
    </script>
    <script type="text/JavaScript">
        <!--
        function timedRefresh( timeoutPeriod ) {
            var timeRefresh = timeoutPeriod * 60000;
            setTimeout( "location.reload(true);", timeRefresh );
        }
        //-->
    </script>

    <link rel="alternate" type="application/rss+xml" title="BC RSS (RSS 2.0)" href="https://www.bc.nl/rss.php"  />
    
	<link rel="shortcut icon" href="https://www.bc.nl/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="32x32" href="https://www.bc.nl/favicon.png" />
	<link rel="icon" sizes="32x32" href="https://www.bc.nl/favicon.png" />
    	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-19860515-1', 'auto');
		ga('send', 'pageview');
	</script>

	<script type='text/javascript'>
		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_floorad', [[970, 250], [1, 1]], 'div-gpt-ad-1520345639127-0').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_rectangle', [[300, 600], [336, 600], [300, 250], [336, 280]], 'div-gpt-ad-1520345639127-1').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/36599762/UFE_Media/Briskmagazine/ros_video', 'div-gpt-ad-1520345639127-2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
</head>
<body>
    <div class="top-row">
            
        <div class="container">

            <header class="row header">
            
                <div class="col header-left">
                
                    <div class="header-logo">
                        <a href="https://www.bc.nl/"><img src="img/logo-bc.jpg" alt="BC.nl" title="BC.nl" height="90" width="157" /></a>
                    </div>
                    
                    <div class="header-logo-title">
                        <div class="align-bottom">
                            <p>Ondernemen met <strong>de beste</strong> ondersteuning</p>
                        </div>
                    </div>
                    
                </div>
                
                <div class="col header-right">
                
                    <div class="header-social-media">
                                                <a href="https://www.linkedin.com/company/bc-nl/" target="_blank"><img src="https://www.bc.nl/img/linkedin.jpg" alt="Linkedin" title="Linkedin" /></a>
                        <a href="https://twitter.com/buscompleet" target="_blank"><img src="https://www.bc.nl/img/twitter.jpg" alt="Twitter" title="Twitter" /></a>
                    </div>
                    
                    <div class="header-newsletter">
                                                    
                            <a href="https://www.bc.nl/nieuwsbrief">Aanmelden nieuwsbrief</a> | 
                            <a href="https://www.bc.nl/inloggen">Inloggen</a>
                                                </div>

                    <div class="header-hamburger">
                        <nav class="nav-top-toggle navbar-light">
                            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbars" aria-controls="navbars" aria-expanded="false" aria-label="Toggle navigation">
                                <span class="navbar-toggler-icon"></span>
                            </button>
                        </nav>
                    </div>
                    
                    <div class="header-search">
                        <a href="#" class="search-toggle"><img src="img/search-mobile.jpg" alt="Zoeken" title="Zoeken" /></a>
                    </div>
                            
                </div>
                
            </header>
            
        </div>

    </div>
    
    <div class="container navbar-arrow">

        <nav class="navbar navbar-expand-lg navbar-light">
    
            <div class="collapse navbar-collapse" id="navbars">
                <ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="dropdown1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubrieken</a>
<div class="dropdown-menu dropdown1" aria-labelledby="dropdown1">
<h5>Rubrieken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/index.html">Home</a></li>
<li><a class="dropdown-item actief" href="https://www.bc.nl/nieuws/">Nieuws</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/weblog/">Weblog</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/checklists">Checklists</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/65">Documenten</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/persberichten/">Persberichten</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/links/">Links</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/reacties/">Reacties</a></li>
</ul>
</div>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="dropdown2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Ondernemen</a>
<div class="dropdown-menu dropdown2" aria-labelledby="dropdown2">
<h5>Ondernemen</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/commercieel">Commercieel</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/personeel">Personeel</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/financieel">Financieel</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="dropdown3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Info</a>
<div class="dropdown-menu dropdown3" aria-labelledby="dropdown3">
<h5>Info</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/24">RSS</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/contact/">Contact</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/1/">Colofon</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/2/">Privacy</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/content/3">Adverteren</a></li>
</ul>
</div>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="dropdownBC-Artikelen" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">BC-Artikelen</a>
<div class="dropdown-menu dropdownBC-Artikelen" aria-labelledby="dropdownBC-Artikelen">
<h5>Commerciele zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/businessplan.html">Businessplan</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/crm-software.html">CRM software</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/marketing-en-communicatie.html">Marketing en Communicatie</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/workshops.html">Workshops</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/sales-en-klantbehoud.html">Sales en klantbehoud</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/commerciele-zaken/internationaalzakendoen.html">Internationaal Zakendoen</a></li>
</ul>
<h5>Digitale zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/software-en-ict.html">Software en ICT</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/online-zakendoen.html">Online zakendoen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/digitaal-factureren.html">Digitaal factureren</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/telewerken.html">Telewerken</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/workshops.html">Workshops</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/digitale-zaken/cloud-computing.html">Cloud computing</a></li>
</ul>
<h5>Financiele zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/bc-online-boekhouden1.html">BC Online Boekhouden</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/fiscus-.html">Fiscus </a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/subsidie.html">Subsidie</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/auto-van-de-zaak.html">Auto van de zaak</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/workshops.html">Workshops</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/financiering.html">Financiering</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/spookfacturen.html">Spookfacturen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/ondernemersinkomen.html">Ondernemersinkomen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/bedrijf-verkopen-en-bedrijfswaardering.html">Bedrijf verkopen & bedrijfswaardering</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/ondernemersklimaat.html">Ondernemersklimaat</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/offertes-facturen-en-incasso.html">Offertes, facturen & incasso</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/financiele-zaken/administratie.html">Administratie</a></li>
</ul>
<h5>Juridische zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/voorbeeldcontracten.html">>150 voorbeeldcontracten</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/bedrijf-starten.html">Bedrijf starten</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/personeel-en-hrm.html">Personeel en HRM</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/mkb-wetgeving-en-cao.html">MKB wetgeving en CAO</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/rechtsvormen-.html">Rechtsvormen </a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/betrouwbare-klanten-.html">Betrouwbare klanten </a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/juridische-zaken/workshops.html">Workshops</a></li>
</ul>
<h5>Operationele zaken</h5>
<ul>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/bedrijfsvoering.html">Bedrijfsvoering</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/auto-van-de-zaak.html">Auto van de zaak</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/zzp-ers.html">ZZP'ers</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/bereikbaarheid-.html">Bereikbaarheid </a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/huisvesting.html">Huisvesting</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/internationaalzakendoen.html">Internationaal Zakendoen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/workshops.html">Workshops</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/verzekerd-ondernemen.html">Verzekerd ondernemen</a></li>
<li><a class="dropdown-item" href="https://www.bc.nl/operationele-zaken/management.html">Management</a></li>
</ul>
</div>
</li></ul>

    <div class="nav-item nav-item-search">
        <a class="nav-link dropdown-toggle" href="#search" id="dropdown6" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><img src="img/search.jpg" alt="Zoek"></a>
        <div class="dropdown-menu dropdown6" aria-labelledby="dropdown6">
            <h5>Zoeken</h5>

            <form method="post" action="https://www.bc.nl/search/" name="searchform">
                <div class="input-group">
                    <input class="form-control search-key" type="text" name="search" placeholder="Vul een trefwoord in" aria-label="Vul een trefwoord in" />
                    <span class="input-group-btn">
                        <input type="submit" name="submit" class="form-control btn seach-button" type="button" value="" />
                    </span>                    
                </div>
            </form>
        </div>
    </div>
            </div>
            
        </nav>

		<div class="row search-mobile-wrapper">
			<div class="col-12 col-sm-8 offset-sm-2">
                <form method="post" action="https://www.bc.nl/search/" name="searchform">
                    <div class="input-group">
                        <input class="form-control search-key" type="text" name="search" placeholder="Vul een trefwoord in" aria-label="Vul een trefwoord in" />
                        <span class="input-group-btn">
                            <input type="submit" name="submit" class="form-control btn seach-button" type="button" value="" />
                        </span>
                    </div>
                </form>
            </div>
        </div>
        
    </div>
            
    <section class="section-banner">
    
                
        <div class="container">
            <div class="row banner-top">
                <div class="col">
                    <strong>Gratis:</strong> Ondernemen met de beste ondersteuning.
                </div>
            </div>

            <div class="row banner-middle">
                <div class="col banner-block" onclick="location.href='https://www.bc.nl/nieuwsbrief';">
                    <a href="https://www.bc.nl/nieuwsbrief">100% gratis</a> dus<br /> 
                    nergens aan vast
                </div>
                <div class="col banner-block" onclick="location.href='https://www.bc.nl/content/65';">
                    <a href="https://www.bc.nl/content/65">Honderden gratis</a><br />
                    voorbeeldcontracten
                </div>
                <div class="col banner-block" onclick="location.href='https://www.bc.nl/checklists';">
                    <a href="https://www.bc.nl/checklists">+ 100 gratis</a> checklists<br />
                    voor ondernemers
                </div>
            </div>

            <div class="row banner-bottom">
                <div class="col">
                    <a href="https://www.bc.nl/nieuwsbrief">Meld je nu <strong>gratis</strong> aan!</a>
                </div>
            </div>
                    </div>
    </section>
    
    <div class='banner-ad7'><!-- /36599762/UFE_Media/Briskmagazine/ros_floorad --><div id='div-gpt-ad-1520345639127-0' class='banner-ad7-div'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520345639127-0'); });</script></div></div><div class='banner-ad7-mobile'><!-- /36599762/UFE_Media/Briskmagazine/ros_video --><div id='div-gpt-ad-1520345639127-2' class='banner-ad7-div'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520345639127-2'); });</script></div></div>
	<!--Content start-->
	<section class="section-content">		
        <div class="container">
            <div class="row safari-row">
                <div class="col-lg-7"><div class="row category-title">
    <h2>Nieuws</h2>
    <div class="addthis_toolbox_top addthis_inline_share_toolbox_fs05"></div>
</div>
<div class="row">
    <div class="col-lg-12 content-wrapper">
        <div class="row">
            <div class="col-12 col-sm-3 col-md-3 col-lg-3 content-image"><img src="https://www.bc.nl/img/nieuws/7004/contactloos.jpg" alt="Tweederde voelt zich veilig bij contactloos betalen" title="Tweederde voelt zich veilig bij contactloos betalen" />
<p>Cashloze samenleving lijkt desondanks nog toekomstmuziek</p>
</div><div class="col-12 col-sm-9 col-md-9 col-lg-9 content-text"><h1>Tweederde voelt zich veilig bij contactloos betalen</h1>
<p><span>8 juli 2021 - </span><strong>Contactloos betalen is nog meer de nieuwe norm geworden tijdens de coronapandemie en daar voelen Nederlanders zich goed bij, zo blijkt uit het 2021 mkb-retailers onderzoek van <a href="https://www.visa.nl/" target="_blank" target="_blank">Visa</a>. Maar liefst tweederde van de Nederlanders (66 procent) heeft het gevoel dat contactloos betalen veilig is. Het nieuwe hygi&euml;nische bewustzijn van mensen sinds COVID-19 maakt het nut van innovatieve betaalmethoden onmiskenbaar.</strong></p>
Eerder werd al duidelijk dat maar liefst <a href="https://www.visa.nl/visa-everywhere/blog/bdp/2020/10/12/driekwart-van-europese-1602512420870.html" target="_blank" target="_blank">driekwart van de Europese betalingen</a> het afgelopen jaar contactloos gebeurt. En hoewel bijna de helft van de Nederlanders (46 procent) openstaat voor het adopteren van nieuwe betaalmethodes, lijkt de cashloze maatschappij nog ver weg. De helft van de ondervraagden wil namelijk niet dat contant geld volledig verdwijnt in de komende vijf jaar. Bovendien maakt meer dan een kwart (27 procent) zich weleens zorgen over de veiligheid van zijn betalingen. Met name over contactloze betalingen met bankpas (44 procent) en mobiel (42 procent) zijn mensen soms nog wel eens bezorgd. De zorgen over de veiligheid van creditcards zijn daarentegen veel kleiner (negentien&nbsp; procent).<br />
<br />
<strong>Traditionele betaalmethoden blijven bestaan</strong><br />
Nederland loopt traditiegetrouw voorop wat betreft de adoptie van nieuwe betaalmethoden. Toch ziet ook Jos van de Kerkhof, Country Manager bij Visa in Nederland, waarom Nederlanders behoedzaam kunnen zijn over de veiligheid van digitale betalingen. "Het is nooit verkeerd om alert te blijven. Tegelijkertijd wordt de beveiliging van betalingen voortdurend verbeterd en zijn zowel veiligheid als gemak de belangrijkste pijlers voor moderne betaalmethoden. We hoeven ook niet binnen nu en vijf jaar naar een volledig cashloze samenleving: de technologie blijft zich op alle fronten ontwikkelen, maar traditionele betaalmethoden blijven daarnaast bestaan."<br />
<br />
<strong>Contactloos betalen werd al omarmd</strong><br />
Het aantal e-commercebetalingen nam fors toe tijdens de twee lockdowns. Het overgaan van retailers op andere betaalopties dan cash, is noodzakelijk. "Nederlanders waren v&oacute;&oacute;r corona al van het contactloos betalen," aldus Jos van de Kerkhof. "De versnelde digitalisering tijdens de pandemie werd door veel retailers goed opgevangen. Het is &ndash; en blijft &ndash; belangrijk dat retailers verschillende opties bieden, zodat iedereen de keuze heeft om te betalen zoals hij of zij dat wil. Ik begrijp dat retailers met de tijd mee willen en moeten gaan, maar de hoeveelheid aan nieuwe betaalmethoden hoeft niet de standaard worden. Een cashloze samenleving is nog niet de realiteit."<br />
&nbsp;<br />
&nbsp;</p>

<a href="https://www.bc.nl/tellafriend/nieuws/7004" target="_self">Doorsturen</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.bc.nl/nieuws/7004/tweederde-voelt-zich-veilig-bij-contactloos-betalen.html#reageer">Reageer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.bc.nl/nieuwsbrief/">Nieuwsbrief</a><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_toolbox addthis_inline_share_toolbox_fs05"></div><!-- /36599762/UFE_Media/Briskmagazine/ros_video --><div id='div-gpt-ad-1520345639127-2' class='banner-ad7-div'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520345639127-2'); });</script></div>                            <div class="reacties"><a name="reacties"></a><h2><div class="koptitellicht">Reacties</div></h2><p><i>Er zijn nog geen reacties.</i></p>
</div>
                            <script>
    function doControle () {
        var d = document.forms['add_reply'];
        var a = 0;
        var errorString='';
        
        d.naam.value = d.naam.value.replace(/ +/g, " ");
        d.naam.value = d.naam.value.replace(/^\s/g, "");

        d.inhoud.value = d.inhoud.value.replace(/ +/g, " ");
        d.inhoud.value = d.inhoud.value.replace(/^\s/g, "");
        
        d.emailadres.value = d.emailadres.value.replace(/ +/g, " ");
        d.emailadres.value = d.emailadres.value.replace(/^\s/g, "");
        
        if (d.naam.value == ''){
            errorString = 'U heeft geen naam ingegeven.';
            a=1;
            d.naam.focus();
        } else if (d.inhoud.value == ''){
            errorString = 'U heeft geen inhoud ingegeven.';
            a=1;
            d.inhoud.focus();
        } else if (d.emailadres.value == ''){
            errorString = 'U heeft geen e-mail adres ingegeven.';
            a=1;
            d.emailadres.focus();
        } else if (d.captcha.value == ''){
            errorString = 'U heeft geen captha code ingegeven.';
            a=1;
            d.captcha.focus();
        }
       
        if(a > 0) { 
            alert(errorString);
            return false;
        } else {
            return true;
        }
    }
</script>

<div class="reactie-plaatsen">
    
    <a name="reageer"></a>
    <a name="reageren"></a>

    <h2>Reageren</h2>

    <form name="add_reply" action="https://www.bc.nl/reactie_controleren/" method="post" OnSubmit="return doControle();">

    <input type="hidden" name="reageren" value="1">
    
            <input type="hidden" name="action" value="nieuws">
            <input type="hidden" name="id" value="7004">
        
    <div class="form-group row">
        <label for="naam">Naam:</label>
                    <input type="text" name="naam" id="naam" class="form-control" value="" />
            </div>

    <div class="form-group row">
        <label for="emailadres">E-mailadres:</label>
                    <input type="text" name="emailadres" id="emailadres" class="form-control" value="" />
            </div>

    <div class="form-group row form-row">
        <label for="url">URL: (niet verplicht)</label>
    </div>
    <div class="form-group row form-row">
        <div class="input-group mb-2 mb-sm-0">
            <div class="input-group-addon">http://</div>
            <input type="text" name="url" id="url" class="form-control" value="" />
        </div>
    </div>

    <div class="form-group row">
        <label for="inhoud">Reactie/Opmerking:</label>
        <textarea name="inhoud" id="inhoud" class="form-control"></textarea>
    </div>

    <div class="form-group row">
        <div class="col-12 col-sm-12 col-md-12 col-lg-12">
            <input type="checkbox" name="email_notification" value="1" /> Ik wil bericht per e-mail ontvangen als er meer reacties op dit artikel verschijnen.
        </div>
    </div>

    <div class="form-group row">
        <div class="col-12 col-sm-12 col-md-12 col-lg-12">
            Als extra controle, om er zeker van te zijn dat dit een handmatige reactie is, typ onderstaande code over in het tekstveld ernaast. 
            Is het niet te lezen? Klik <a href="#reageer" onclick="document.getElementById('captcha').src='http://www.bc.nl/img/captcha_03/captcha.php?'+Math.random();document.getElementById('captcha-form').focus();" id="change-image">hier</a> om de<br />code te wijzigen.
        </div>
    </div>

    <div class="form-group row form-row">
        <div class="col-6 col-sm-6 col-md-6 col-lg-6">
            <img src="http://www.bc.nl/img/captcha_03/captcha.php" id="captcha" />
        </div>
        <div class="col-6 col-sm-6 col-md-6 col-lg-6">
            <input type="text" name="captcha" value="" class="form-control" id="captcha-form">
        </div>
    </div>

    <div class="form-row">
        <div class="col-12 col-sm-12 col-md-12 col-lg-12">
            <input type="submit" name="submit" value="Reageren" OnClick="return doControle();" class="btn btn-submit">
        </div>
    </div>

    </form>
</div>                            </div>        </div>
    </div>
</div>				</div>
				<div class="col-lg-5 sidebar">
					<div class="banner-sidebar">
    <!-- UFE_Media/Briskmagazine/ros_rectangle -->
<div id='div-gpt-ad-1409933771044-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-3');
</script>
</div>
    
</div>
<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!-- UFE_Media/Briskmagazine/ros_advertorial_336 -->

<div id='div-gpt-ad-1409750933739-0'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-1409750933739-0');
	</script>
</div><div class="sidebar-item"><div class="row"><div class="col-12 col-sm-12 col-md-12 col-lg-12 sidebar-item-text sidebar-item-text12"><h3><a href="https://www.bc.nl/persberichten/72/flexibel-bijverdienen-naast-je-baan-doe-je-zo.html" target="_blank">Flexibel bijverdienen naast je baan doe je zo</a></h3><p>Er zijn ondernemers die een baan als werknemer hebben en daarnaast met een eigen bedrijf bijverdienen. </p></div></div></div><div class="sidebar-item"><div class="row"><div class="col-12 col-sm-12 col-md-12 col-lg-12 sidebar-item-text sidebar-item-text12"><h3><a href="http://www.managersonline.nl" target="_blank">Managersonline.nl</a></h3><p>Het internetmagazine voor directeuren en managers</p></div></div></div><div class="category-title"><h2>LAATSTE REACTIES</h2></div><div class="sidebar-item"><div class="row"><div class="col-12 col-sm-12 col-md-12 col-lg-12 sidebar-item-text sidebar-item-text12"><ul><li><a href="https://www.bc.nl/nieuws/3568/hoe-werkt-u-in-de-juiste-houding-achter-een-computer-of-laptop.html#reacties" class="black">Hoe werkt u in de juiste houding achter een computer of laptop?</a>&nbsp;(2)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/6985/nederland-komt-sterk-uit-coronacrisis-.html#reacties" class="black">Nederland komt sterk uit coronacrisis </a>&nbsp;(1)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/1144/ondernemers-betalen-teveel-erfbelasting.html#reacties" class="black">Ondernemers betalen teveel erfbelasting</a>&nbsp;(1)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/6980/drie-op-de-vijf-bedrijven-vreest-duurdere-bedrijfsvoering-door-brexit-.html#reacties" class="black">Drie op de vijf bedrijven vreest duurdere bedrijfsvoering door Brexit </a>&nbsp;(1)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/5647/stress-bezorgt-helft-ondernemers-slapeloze-nachten.html#reacties" class="black">Stress bezorgt helft ondernemers slapeloze nachten</a>&nbsp;(4)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/3824/aanhoudende-interesse-in-nederlands-vastgoed-.html#reacties" class="black">Aanhoudende interesse in Nederlands vastgoed </a>&nbsp;(4)&nbsp;</li><li><a href="https://www.bc.nl/nieuws/5480/een-bedrijfsnaam-bedenken-kan-nog-best-lastig-zijn.html#reacties" class="black">Een bedrijfsnaam bedenken kan nog best lastig zijn</a>&nbsp;(5)&nbsp;</li></ul></div></div></div><div class="banner-sidebar"><!-- /36599762/UFE_Media/Briskmagazine/ros_rectangle --><div id='div-gpt-ad-1520345639127-1' class='banner-ad7-div'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520345639127-1'); });</script></div></div><div class="category-title"><h2>TOP10</h2></div><div class="sidebar-item"><div class="row"><div class="col-12 col-sm-12 col-md-12 col-lg-12 sidebar-item-text sidebar-item-text12"><ol><li><a href='https://www.bc.nl/nieuws/6998/familiebedrijven-tijdens-een-crisis-koersvaster-dan-niet-familiebedrijven.html' class="black">Familiebedrijven tijdens een crisis koersvaster dan niet-familiebedrijven</a></li><li><a href='https://www.bc.nl/nieuws/6997/helft-van-de-nederlanders-ziet-eigen-online-kluis-zitten-.html' class="black">Helft van de Nederlanders ziet eigen online kluis zitten </a></li><li><a href='https://www.bc.nl/nieuws/7000/innovatieve-retailers-vinden-nieuwe-toepassingen-voor-rfid-om-hun-winstgevendheid-te-vergroten.html' class="black">Innovatieve retailers vinden nieuwe toepassingen voor RFID om hun winstgevendheid te vergroten</a></li><li><a href='https://www.bc.nl/nieuws/6999/alternatieve-financieringsbronnen-winnen-terrein-in-nederlands-mkb.html' class="black">Alternatieve financieringsbronnen winnen terrein in Nederlands mkb</a></li><li><a href='https://www.bc.nl/nieuws/6996/zo-tacklet-u-de-vijf-meest-voorkomende-problemen-bij-het-automatiseren-van-uw-organisatie.html' class="black">Zo tacklet u de vijf meest voorkomende problemen bij het automatiseren van uw organisatie</a></li><li><a href='https://www.bc.nl/nieuws/7001/vier-manieren-waarop-cobots-en-end-of-arm-tooling-%28eoat%29-de-logistieke-en-productiesector-ondersteunen.html' class="black">Vier manieren waarop cobots en end-of-arm-tooling (EoAT) de logistieke en productiesector ondersteunen</a></li><li><a href='https://www.bc.nl/nieuws/7002/nederlands-mkb-paste-zich-beter-aan-op-consumentenwensen-tijdens-de-pandemie.html' class="black">Nederlands MKB paste zich beter aan op consumentenwensen tijdens de pandemie</a></li><li><a href='https://www.bc.nl/nieuws/7003/nederlander-gaat-onzorgvuldig-om-met-wachtwoorden.html' class="black">Nederlander gaat onzorgvuldig om met wachtwoorden</a></li><li><a href='https://www.bc.nl/nieuws/7004/tweederde-voelt-zich-veilig-bij-contactloos-betalen.html' class="black">Tweederde voelt zich veilig bij contactloos betalen</a></li><li><a href='https://www.bc.nl/nieuws/7005/succesvolle-bedrijven-in-2021-zetten-in-op-flexibiliteit.html' class="black">Succesvolle bedrijven in 2021 zetten in op flexibiliteit</a></li></ol></div></div></div>1				</div>
			</div>
		</div>
	</section>
	<!--Content end-->
	
	<section class="section-footer">
		<div class="container">
			<div class="row">
				<div class="col">
					<a href="/" class="footer-title">BC.nl</a>
				</div>
			</div>
			<div class="row">
								<div class="col col-6 col-sm-6 col-md-4  col-lg-3">
<ul>
<li><a href="https://www.bc.nl/index.html">Home</a></li>
<li><a href="https://www.bc.nl/nieuws/">Nieuws</a></li>
<li><a href="https://www.bc.nl/weblog/">Weblog</a></li>
<li><a href="https://www.bc.nl/checklists">Checklists</a></li>
<li><a href="https://www.bc.nl/content/65">Documenten</a></li>
<li><a href="https://www.bc.nl/persberichten/">Persberichten</a></li>
<li><a href="https://www.bc.nl/links/">Links</a></li>
<li><a href="https://www.bc.nl/reacties/">Reacties</a></li>
</ul>
</div>
<div class="col col-6 col-sm-6 col-md-4  col-lg-3">
<ul>
<li><a href="https://www.bc.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a href="https://www.bc.nl/rubriek/commercieel">Commercieel</a></li>
<li><a href="https://www.bc.nl/rubriek/personeel">Personeel</a></li>
<li><a href="https://www.bc.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a href="https://www.bc.nl/rubriek/financieel">Financieel</a></li>
<li><a href="https://www.bc.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a href="https://www.bc.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a href="https://www.bc.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
<div class="col col-6 col-sm-6 col-md-4  col-lg-3">
<ul>
<li><a href="https://www.bc.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a href="https://www.bc.nl/content/24">RSS</a></li>
<li><a href="https://www.bc.nl/contact/">Contact</a></li>
<li><a href="https://www.bc.nl/content/1/">Colofon</a></li>
<li><a href="https://www.bc.nl/content/2/">Privacy</a></li>
<li><a href="https://www.bc.nl/content/3">Adverteren</a></li>
</ul>
</div>
<div class="col col-12 col-sm-6 col-md-4 col-lg-3">
<ul>
<li><a href="https://www.bc.nl/inloggen/">Inloggen</a></li>
</ul>
</div>
			</div>
		</div>
	</section>

    <script src="https://www.bc.nl/dist/js/jquery-3.2.1.slim.min.js"></script>
    <script src="https://www.bc.nl/dist/js/popper.min.js"></script>
	<script src="https://www.bc.nl/dist/js/bootstrap.min.js"></script>
	<script>
		$('.search-toggle').click(function(){
			$('.search-mobile-wrapper').toggle('slow');
		});
	</script>
	<script type="text/javascript">
		//<![CDATA[
		var editor = CKEDITOR.replace( 'inleiding',
		{
			enterMode : CKEDITOR.ENTER_BR,
			toolbar : [ 
				[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
				[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
			]
		});
		var editor = CKEDITOR.replace( 'inhoud',
		{
			enterMode : CKEDITOR.ENTER_BR,
			toolbar : [ 
				[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
				[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
			]
		});
		//]]>
	</script>
	
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=managersonline"></script>
</body>
</html><!-- Parsetime: 0.057718992233276 -->